Support » Plugin: NextScripts: Social Networks Auto-Poster » PHP Warning: array_merge()

Viewing 1 replies (of 1 total)
  • Plugin Author NextScripts

    (@nextscripts)

    Hi underclass

    Thank you for your interest to our products and for reporting this.

    This will be fixed in the next release.

    Please let me know if you have any questions.
    Ludwig Van Normainen
    NextScripts.com

Viewing 1 replies (of 1 total)
  • The topic ‘PHP Warning: array_merge()’ is closed to new replies.