WordPress.org

Support

PHP Warning

  • polyfade

    @polyfade

    PHP warning shows up when debugging my site.

    Warning: session_start(): Cannot send session cache limiter – headers already sent (output started at /Users/user1/Sites/transformations/wp-includes/functions.php:3060) in /Users/user1/Sites/transformations/wp-content/plugins/wp-survey-and-quiz-tool/wp-survey-and-quiz-tool.php on line 30

    http://wordpress.org/plugins/wp-survey-and-quiz-tool/

Viewing 1 replies (of 1 total)
  • Plugin Author Fubra

    @fubra

    I would recommend you to upgrade to the last version of both, wordpress and WPQT plugin and see if this still happens. If it still does, would yo provide us with more information?

Viewing 1 replies (of 1 total)
  • The topic ‘PHP Warning’ is closed to new replies.
Skip to toolbar