Support » Plugin: Slimstat Analytics » PHP version wrong warnings

  • Resolved Softfully.Com

    (@softfully)


    Install the Browscap User Agent Database to accurately determine your visitors’ browser and operating system

    Don;t know “Install the Browscap” is important or not because yet no issue

    But i clicked on “Install Browscap” and says: This library requires at least PHP 5.3. Please ask your service provider to upgrade your server accordingly.

    Already have PHP 5.6, still it says above warning.

    Thanks

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘PHP version wrong warnings’ is closed to new replies.