Support » Plugin: Background Manager » php version

Viewing 1 replies (of 1 total)
  • Plugin Author myatu

    (@myatu)

    Hello,

    Unfortunately not. Background Manager is made for PHP 5.3+ from the ground up.

Viewing 1 replies (of 1 total)
  • The topic ‘php version’ is closed to new replies.