WordPress.org

Support

Support » Plugins and Hacks » PHP Problem With Plugins

PHP Problem With Plugins

  • My server was just upgraded to php5 from php4 and a few of my wordpress plugins stopped working. Does anyone know of a site that will convert to php5 for me? Or does anyone have any idea why some plugins stopped working (I get a white screen when I activate the plugins)?

Viewing 1 replies (of 1 total)
  • desactivate them and the only thing u can do is contact the plugin coder and tell them there plugin is not compatible with php5 .

Viewing 1 replies (of 1 total)
  • The topic ‘PHP Problem With Plugins’ is closed to new replies.
Skip to toolbar