Support » Plugin: Options Framework » PHP Compatibility

  • Resolved loswaldess

    (@loswaldess)


    I was just informed by my hosting provider that they will be upgrading me from PHP 5.2 to PHP 5.4. They suggested I make sure all the plugins I’m running are compatible with this version of PHP.

    I’m using WordPress version 3.8 and am using a theme that utilizes the Options Framework. I just want to ensure that it is compatible with PHP 5.4.

    Any insight would be appreciated. Thank you!!

    http://wordpress.org/plugins/options-framework/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘PHP Compatibility’ is closed to new replies.