Support » Plugin: Edit Flow » PHP 7 Compatibility

  • Hi Support

    Firstly we enjoy using your WordPress plugin.

    We are thinking to upgrade our web server PHP version to PHP7.

    We are on PHP version 5.5.XX now. I would like to find out if your plugin is PHP7 compatible?

    As discussed on online resources PHP7 cleans up some code that is in previous versions. So we thought it would be a good idea to find out if you have implemented your plugin to work with later versions of PHP and WordPress.

    Looking forward to hearing from you

    https://wordpress.org/plugins/edit-flow/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP 7 Compatibility’ is closed to new replies.