Support » Plugin: Redirection » PHP 7.2 compatability

  • Resolved desse

    (@desse)


    Hello,

    I need to upgrade my database to PHP 7.2 and was wondering if your plugin is compatible?

    Best Regards,
    Desse

    The page I need help with: [log in to see the link]

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.