• nickstaw

    (@nickstaw)


    Hi there

    I’m getting the following error which I am told comes from Webp Express when it tries to convert during a WPAllImport import

    Path is outside resolved document root (/nas/content/live/{wpengine_environment_name}). input:/tmp/xim_id_45-sGxIQ2.tmp

    Is there any way this can be resolved without turning off convert on upload settings?

You must be logged in to reply to this topic.