Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author swergroup

    (@swergroup)

    Look in your settings, in the “Media” settings page. It should be the second block of options, after image sizes. If you can’t see them, please check if the plugin is active and installed.

    I was wrong – plugin was not activated. Thank you fot the new feature UST8 –> ascii. Great.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘option’ is closed to new replies.