WordPress.org

Support

Support » Plugins and Hacks » Transposh WordPress Translation » [Resolved] Not sufficient permission to edit plugin

[Resolved] Not sufficient permission to edit plugin

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Not sufficient permission to edit plugin’ is closed to new replies.
Skip to toolbar