Support » Plugin: Brute Force Login Protection » Not compatible with Apache 2.4

  • The topic ‘Not compatible with Apache 2.4’ is closed to new replies.