[Resolved] Not compatible with 5.4.22 PHP version
My hosting server is setup to run the current PHP version of 5.4.22.
All previous version including 5.3.27 (Deprecated) and 5.3.26 (END OF LIFE) are no longer an option. Many WHM/Cpanel accounts are automatically getting updated to this standard version of PHP so this will rear its head more and more in the days to come.
This plug-in currently produces illegal string offset errors so it is not compatible with any up to date/secure PHP compatible site.
Great plug-in, looking forward to an updated version.
- The topic ‘[Resolved] Not compatible with 5.4.22 PHP version’ is closed to new replies.