Support » Plugin: Lazy Load » Not compatible plugin

  • Hi, your plugin is not compatible with plugin wp-Typography. Please correct your plugin. html code not generate right html5.

    Thanks.

  • The topic ‘Not compatible plugin’ is closed to new replies.