Support » Plugin: Block Background » Not compatible

  • Cameron Barrett

    (@cameronbarrett)


    Enabling this plugin breaks things. It’s not compatible with recent versions of Gutenberg and other blocks.

  • The topic ‘Not compatible’ is closed to new replies.