Support » Plugins » Nextgen gallery plus monoslideshow plus wordpress 3.2.1 error 1085

  • Resolved winam

    (@winam)


    Hey folks,
    I am just prepating my site to be public on sunday. I use the nextgen gallery with the monoslideshow plugin. I installed both. I bought monoslideshow on the website and installed the swf file in the nextgen gallery folder on my webspace. In the monoslideshowtab under gallery i entered the path to the file and it was recofnized. If i enter the shortcode [monoslideshow id=1] to my site i get the error 1085.

    What’s wrong there?

    Have a look yourself

    http://www.rene-photography.de/?page_id=178

    Thanks winam

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Nextgen gallery plus monoslideshow plus wordpress 3.2.1 error 1085’ is closed to new replies.