WP Favorite Posts
Needs update! (1 post)

  1. networ
    Posted 2 years ago #

    After I updated from WP 3.5.1 to 3.5.2 plugin stopped working. So I reinstall it and it works again, but uses a lot of deprecated functions, so update is urgent.

    EDIT: False alarm! Doesn't work on WP 3.5.2.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • WP Favorite Posts
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic


No tags yet.