Support » Plugin: SEO SearchTerms Tagging 2 » Need the plugin update

  • Notice: register_sidebar_widget is deprecated since version 2.8! Use wp_register_sidebar_widget() instead. in /.../wp-includes/functions.php on line 2919
    
    Notice: register_widget_control is deprecated since version 2.8! Use wp_register_widget_control() instead. in /.../wp-includes/functions.php on line 2919
    
    Notice: register_sidebar_widget is deprecated since version 2.8! Use wp_register_sidebar_widget() instead. in /.../wp-includes/functions.php on line 2919
    
    Notice: register_widget_control is deprecated since version 2.8! Use wp_register_widget_control() instead. in /.../wp-includes/functions.php on line 2919
    
    Notice: register_sidebar_widget is deprecated since version 2.8! Use wp_register_sidebar_widget() instead. in /.../wp-includes/functions.php on line 2919
    
    Notice: register_widget_control is deprecated since version 2.8! Use wp_register_widget_control() instead. in /.../wp-includes/functions.php on line 2919
    
    Notice: register_sidebar_widget is deprecated since version 2.8! Use wp_register_sidebar_widget() instead. in /.../wp-includes/functions.php on line 2919
    
    Notice: register_widget_control is deprecated since version 2.8! Use wp_register_widget_control() instead. in /.../wp-includes/functions.php on line 2919

    http://wordpress.org/plugins/searchterms-tagging-2/

  • The topic ‘Need the plugin update’ is closed to new replies.