Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author pupunzi

    (@pupunzi)

    Hi,
    Can you tell me what is the error with IE8?
    The core javascript has not been changed from v. 0.2 to v. 0.3, so it’s quite strange that the new update doesn’t work.

    On version 0.3 only the TinyMCE component has been changed. is that one that doesn’t work?

    Bye,
    Matteo

    Hello, sorry I’m using the google translator because I speak Portuguese. my english is bad. 🙂
    The error I mentioned is that the player is not visible on IE8.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Não funciona no IE8’ is closed to new replies.