Support » Plugin: swfObject Reloaded » Mini swf

Viewing 1 replies (of 1 total)
  • Oh well, found that fix quickly… In settings->media i unchecked the box for ‘Scale Flash content (while preserving aspect ratio)’

Viewing 1 replies (of 1 total)
  • The topic ‘Mini swf’ is closed to new replies.