Viewing 6 replies - 1 through 6 (of 6 total)
  • Plugin Author RobertHarm

    (@harmr)

    Hallo Thorsten,
    danke für den Hinweis! Geh zu Setting / Map Defaults / Marker icon settings und ändere dort das Feld “Shadow URL” (sorry, weiß jetzt die deutschen Bezeichnungen nicht auswendig)
    In der nächsten Version werd ich einen Check dafür einbauen – dies (Transfer test->prod) kommt wahrscheinlich doch öfters vor.
    lg
    Robert

    esmi

    (@esmi)

    Forum Moderator

    These are English language forums, so please use English. Alternatively, use a WP support forum in your language.

    Thanks Robert, this did the trick!

    Still the reference for the marker icons points to an old url. Those first two fields can’t be edited (icons url & icons verzeichnis).

    Cheers
    Thorsten

    Plugin Author RobertHarm

    (@harmr)

    ups – these two fields should also be editable for this usecase – will fix this with 3.4.2

    Plugin Author RobertHarm

    (@harmr)

    Hi,
    just released v3.4.2 with new compatibility checks and the option the also change these two settings.
    regards & thx,
    Robert

    Wow, that’s what I call response. Besser geht’s nicht. Danke Robert.

    Grüße
    Thorsten

Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘marker-shadow.png Pfad’ is closed to new replies.