Support » Plugins and Hacks » WP MtG-Helper » jQuery.dimensions.js

  • Hello,

    I use SimplePress on my site as well as trying to use MTG Helper. However, whenever I use both at the same time I get a javascript error stemming from jQuery.dimensions.js which is included for MTG helper.

    I did some research and the functionality of that .js file has been added to the jQuery core so it isn’t really necessary to have it separate. Any thoughts?

    Andy

    vgloft.com

    http://wordpress.org/extend/plugins/wp-mtg-helper/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘jQuery.dimensions.js’ is closed to new replies.