Support » Plugin: Addon Library » jQuery Warning Error

  • I am getting the following error on the Addon Library from Unite CMS.

    “You are currently using a legacy version of jQuery. It has no support and doesn’t receive security updates. Please upgrade as soon as possible.”

    I also noticed that some of the functionality I was using (accordion element) is no longer working. The last update to this plugin was 7 months ago, how can I resolve this issue.

  • You must be logged in to reply to this topic.