WordPress.org

Support

JavaScript Error

Viewing 1 replies (of 1 total)
  • Usually happens. I think you wont get any reply from AAM support team. My solution: If you are using 1.6.8.1 just downgrade manually to 1.6.8. If that does’nt work, then downgrade WP to 3.4.2 also… I know that’s not the best solution but, after a long time waiting some new, it worked to me.

Viewing 1 replies (of 1 total)
  • The topic ‘JavaScript Error’ is closed to new replies.
Skip to toolbar