Support » Plugin: SyntaxHighlighter Evolved » It doesn't validate

  • When I install this plugin, my code stops validating, because the JavaScript code is introduced after the </html> tag.

  • The topic ‘It doesn't validate’ is closed to new replies.