• Resolved hiddenash

    (@hiddenash)


    Hi there,

    After activating your plugin, I get this error on one page only: https://tmff.net/community/ – this page uses the Wp-Foro plugin.

    It’s quick (appears for 1 second) then refreshes to normal but I found it quite annoying. Here it is: https://prnt.sc/p2lrm4

    Let me know if I’m doing anything wrong. I’ve got the following activated:

    Dynamic Caching, Enable HTTPS, GZIP Compression, Browser Caching, all in Frontend Optimization except Disable Emojis, and LazyLoad images.

    Thanks!

Viewing 1 replies (of 1 total)
  • Plugin Author Stanimir Stoyanov

    (@sstoqnov)

    SiteGround Representative

    Hey @hiddenash

    Please disable the Emoji Removal option. It seems that the wp-foro plugin uses the emojis.

    Regards,
    Stanimir

Viewing 1 replies (of 1 total)

The topic ‘Issue’ is closed to new replies.