Support » Plugin: Unyson » Install extensions

  • Resolved fabiok89

    (@fabiok89)


    hi I’m using the free Lakshmi Lite template where you need to install your plugin
    after installation, asks me to install other plugins, I click to install but it always refers to this error

    Failed to access Github repository “ThemeFuse / Unyson-MegaMenu-Extension” releases. (Response code: 403)

    on all the extensions I try to install gives me this error.

    How can I solve?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Install extensions’ is closed to new replies.