Support » Plugin: Rich Text Editor » Incompatible Plugin

  • I have Advanced Custom Fields Version 4.4.9 By Elliot Condon installed.

    When I installed RichTextEditor For WordPress Version 1.0.1, It seems to work as expected in the normal page edit field, but the custom field apparently relies on tinyMCE which apparently gets deactivated by this plugin.

    I don’t know if one or both projects would need to make changes to make this happen, but if we could use both of these plugins together, that would be great!

  • The topic ‘Incompatible Plugin’ is closed to new replies.