Support » Accessibility » Includes front-end JavaScript libraries with known security vulnerabilities

  • Hi there,

    I want to score up on google page insight. I use a theme an which have jquery.js include. when google analyz my site it says: “Includes front-end JavaScript libraries with known security vulnerabilities”. It means jquery has some outsources and it may be vulnerabilities. So Can I fix it? or I have to support from theme author? Anyone solved this problem?

    The page I need help with: [log in to see the link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.