Support » Plugin: WP Shortcode by MyThemeShop » ImageMagick

  • “ImageMagick” is necessary to operate this plug-in. ImageMagick is unreliable and has been banned on many servers in my country.

  • The topic ‘ImageMagick’ is closed to new replies.