WordPress.org

Support

Support » Alpha/Beta » I’m getting this error in 3.0 rc1

I’m getting this error in 3.0 rc1

  • Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, 'wpbb_footer' was given in /home/****/public_html/wp-includes/plugin.php on line 395

    I’m using Multisite, and I have tried to deactivate all my plugins.

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘I’m getting this error in 3.0 rc1’ is closed to new replies.