WordPress.org

Support

Support » Plugins and Hacks » Transposh WordPress Translation » I can not get the plugin.

I can not get the plugin.

Viewing 1 replies (of 1 total)
  • Plugin Author Ofer Wald

    @oferwald

    Normally you just don’t need them, and it will work.

Viewing 1 replies (of 1 total)
  • The topic ‘I can not get the plugin.’ is closed to new replies.
Skip to toolbar