Support » Plugin: WP UI - Tabs, Accordions, Sliders » Hacked plugin

  • maxwellss

    (@maxwellss)


    According to Wordfence, this plugin contains malicious code. i.e. it could be used to hack your site. AVOID!!

  • The topic ‘Hacked plugin’ is closed to new replies.