Support » Plugin: Exploit Scanner » Great security scan plugin but..

  • RwkY

    (@rwky)



    Great plugin, but it’s not well documented.

    Anyways, it works on version 4.8.3 and theoretically any version as long as you generate (if you don’t have) the hashes for your wordpress version; in my case I had to generate for 4.8.3 and it did a good job 🙂

  • The topic ‘Great security scan plugin but..’ is closed to new replies.