WordPress.org

Support

[Resolved] Expanded

Viewing 1 replies (of 1 total)
  • Plugin Author migrad

    @migrad

    I updated the plugin. I added a new option in the widget’s options for deactivate the filter.

    Try it.

    Tell me if is useful for you, so I’ll can mark this topic as resolved.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Expanded’ is closed to new replies.
Skip to toolbar