Support » Plugin: Auto SyntaxHighlighter » Excellent

  • doume

    (@doume)


    Still works with WP4.7 + PHP 5.6. Great code.

    • This topic was modified 3 years ago by doume.
  • The topic ‘Excellent’ is closed to new replies.