WordPress.org

Support

Support » Plugins and Hacks » Eval()’d code on line 4?

Eval()’d code on line 4?

  • hello, i have installed a plugin php_execution php to my wordpress website so that i can post in php. but i got this problem when i post in php code. Warning: mysql_connect(): Access denied for user xxxx @localhost (using password: YES) /home1/xxxx/public_html/xxxxxxxr.com/wp-content/plugins/php-execution-plugin/includes/class.php_execution.php(273) : eval()’d code on line 4

    i got this code
    [Moderated]

    where is the problem and

    how can i fix this problem?

  • The topic ‘Eval()’d code on line 4?’ is closed to new replies.
Skip to toolbar