WordPress.org

Support

Support » Plugins and Hacks » [Resolved] eSelect Gateway: Discontinued?

[Resolved] eSelect Gateway: Discontinued?

  • Can the eSelect gateway still being used with the latest version of eShop?

    We are getting the error “Warning: require_once(/home/public_html/dev/wp-content/plugins/eshop/eselect.php) [function.require-once]: failed to open stream: No such file or directory in /home/public_html/dev/wp-content/plugins/eshop/cart-functions.php on line 2535”

    Thanks very much

    http://wordpress.org/plugins/eshop/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] eSelect Gateway: Discontinued?’ is closed to new replies.