Support » Plugin: Advanced Custom Fields » Errors found on Plugin page

  • is this something to be worried about?
    Currently using 4.1.5.1
    This is below the plugin on the plugin page. Im concerned to upgrade?

    There is a new version of Advanced Custom Fields available. View version 4.1.8.1 details or update now.
    Warning: file_get_contents() [function.file-get-contents]: http:// wrapper is disabled in the server configuration by allow_url_fopen=0 in /nfs/c03/h04/mnt/169649/domains/detroitsoundslikethis.com/html/wp-content/plugins/advanced-custom-fields/core/controllers/upgrade.php on line 109

    Warning: file_get_contents(http://plugins.svn.wordpress.org/advanced-custom-fields/trunk/readme.txt) [function.file-get-contents]: failed to open stream: no suitable wrapper could be found in /nfs/c03/h04/mnt/169649/domains/detroitsoundslikethis.com/html/wp-content/plugins/advanced-custom-fields/core/controllers/upgrade.php on line 109

    http://wordpress.org/extend/plugins/advanced-custom-fields/

  • The topic ‘Errors found on Plugin page’ is closed to new replies.