Support » Plugin: VVAme chat » Error wp-admin

Viewing 1 replies (of 1 total)
  • Plugin Author Creame

    (@creapuntome)

    Hola David.

    Ese problema no es del plugin. WhatsApp me no carga ninguna fuente. Tu tema o algún otro plugin está cargando la fuente Lato de Google Fonts sin usar el protocolo seguro https, por eso el navegador muestra el aviso de contenido inseguro.

    Saludos

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.