Support » Plugin: BackWPup - WordPress Backup Plugin » error with plugin inside admin panel

  • Resolved micasuh

    (@micasuh)


    Suddenly, I’m starting to see this error inside every page of the Dashboard. It’s not screwing up WordPress but I don’t know how to make it go away. I’ve even tried deactivating and creating a brand new backup job but that didn’t solve the problem.

    Warning: array_keys() expects parameter 1 to be array, boolean given in /path/to/backwpup/inc/class-option.php on line 302

    http://wordpress.org/extend/plugins/backwpup/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘error with plugin inside admin panel’ is closed to new replies.