WordPress.org

Support

Support » Plugins and Hacks » WordPress Access Areas » [Resolved] error update

[Resolved] error update

  • after updating I got that error

    Warning: require_once(/wp-content/plugins/wp-access-areas/inc/wpaa_roles.php) [function.require-once]: failed to open stream: No such file or directory in /wp-content/plugins/wp-access-areas/wp-access-areas.php on line 39

    Fatal error: require_once() [function.require]: Failed opening required ‘/wp-content/plugins/wp-access-areas/inc/wpaa_roles.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php:/…/wp-content/plugins/mailchimp-widget/lib’) in /wp-content/plugins/wp-access-areas/wp-access-areas.php on line 39

    http://wordpress.org/plugins/wp-access-areas/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] error update’ is closed to new replies.
Skip to toolbar