WordPress.org

Support

Support » Plugins and Hacks » error po.st on v. 1.3

error po.st on v. 1.3

  • conservativeread
    Member

    @conservativeread

    Warning: in_array() expects parameter 2 to be array, string given in /home/user/public_html/wp-content/plugins/post/tpl/form.tpl.php on line 103
    /> Above content
    Warning: in_array() expects parameter 2 to be array, string given in /home/user/public_html/wp-content/plugins/post/tpl/form.tpl.php on line 103
    /> Below content

    http://wordpress.org/extend/plugins/post/

  • The topic ‘error po.st on v. 1.3’ is closed to new replies.