Support » Plugin: LogicalDOC WordPress Explorer » Error Please improve your plugin.

  • IN this plugin session_destroy() is called on login action. but this will effected for other plugins functionality. If you need to session destroy plugin destroy your session only.

    It is very very Big issue.

    In this condition Client can’t user any other plugin with sessions.

  • The topic ‘Error Please improve your plugin.’ is closed to new replies.