Support » Plugin: PHP Code for posts » error message

  • a acquaintance got this error message

    Warning: include() [function.include]: URL file-access is disabled in the server configuration in /homepages/2/d24940740/htdocs/dueppomania/wp-content/plugins/php-code-for-posts/PHPPostCode.php(5 : eval()’d code on line 3
    
    Warning: include(http://vollstark.de/stark-meta-keywo...a-keywords.txt) [function.include]: failed to open stream: no suitable wrapper could be found in /homepages/2/d24940740/htdocs/dueppomania/wp-content/plugins/php-code-for-posts/PHPPostCode.php(5 : eval()’d code on line 3
    
    Warning: include() [function.include]: Failed opening ‘http://vollstark.de/stark-meta-keywo...rds.txt’ for inclusion (include_path=’.:/usr/lib/php5′) in /homepages/2/d24940740/htdocs/dueppomania/wp-content/plugins/php-code-for-posts/PHPPostCode.php(5 : eval()’d code on line 3

    Any ideas, whats going wrrong?

    http://wordpress.org/extend/plugins/php-code-for-posts/

  • The topic ‘error message’ is closed to new replies.