Support » Plugin: WP Post to PDF » Error encoding content

  • yveslens

    (@yveslens)


    Hello
    i use this plugin and i’ve this error when calling pdf
    This is the message on firefox

    Error encoding content
    The page you are trying to view can not be shown because it uses an invalid or unsupported compression load.

    Thanks for your help

    http://wordpress.org/plugins/wp-post-to-pdf/

  • The topic ‘Error encoding content’ is closed to new replies.