Support » Plugin: Private WP » Error Code

  • I get this

    Warning: Cannot modify header information - headers already sent by (output started at /home/hoodieweather/thescenereleases.net/wp-content/themes/eGallery/index.php:1) in /home/hoodieweather/thescenereleases.net/wp-includes/pluggable.php on line 1178

    Ever think of updating this plug in, it’s great, or do you have another plugin i could check out. always liked this one.

    https://wordpress.org/plugins/private-wp/

  • The topic ‘Error Code’ is closed to new replies.