WordPress.org

Support

Support » Plugins and Hacks » GC Message Bar » [Resolved] Error after install 2.1.3 version

[Resolved] Error after install 2.1.3 version

  • Hello!

    I’m using WP 3.6 and today I install GC Message Bar 2.3.1.

    After install, I get the errors below:

    Notice: Use of undefined constant icl_register_string – assumed ‘icl_register_string’ in /home/jobyouco/public_html/wp-content/plugins/gc-message-bar/src/class-gc-message-bar-content-renderer.php on line 513

    Notice: Use of undefined constant icl_register_string – assumed ‘icl_register_string’ in /home/jobyouco/public_html/wp-content/plugins/gc-message-bar/src/class-gc-message-bar-content-renderer.php on line 550

    Can you help me with this issue?

    Thanks a lot!

    Eddie Barsant

    http://wordpress.org/plugins/gc-message-bar/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Error after install 2.1.3 version’ is closed to new replies.
Skip to toolbar