Support » Plugin: Currencyr » Error

  • Resolved michaelw1998

    (@michaelw1998)


    Hi,

    Did upgrade WordPress to 3.7, and then I did install vesion 1.0.4 of your plugin.

    My website doesn’t work, and I got this error:

    Warning: require_once(ip2c/ip2c.php): failed to open stream: No such file or directory in /home/u842607439/public_html/wp-content/plugins/currencyr/libs/class-currencyr.php on line 1017

    Fatal error: require_once(): Failed opening required ‘ip2c/ip2c.php’ (include_path=’.:/usr/lib/php’) in /home/u842607439/public_html/wp-content/plugins/currencyr/libs/class-currencyr.php on line 1017

    http://wordpress.org/plugins/currencyr/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error’ is closed to new replies.