• Resolved alexbijou

    (@alexbijou)


    Since Update on version 3.6 the Plugin doesnt work.

    I get following error:

    Warning: Missing argument 2 for wpdb::prepare(), called in /home/.sites/660/site963/web/wp-content/plugins/facebook-comments-importer/fbci.class.php on line 365 and defined in /home/.sites/660/site963/web/wp-includes/wp-db.php on line 992

    Need help!

    http://wordpress.org/plugins/facebook-comments-importer/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Error’ is closed to new replies.